Коммутатор доступа PoE MES2208P
Основные характеристики
- Уровень коммутатора - L2, управляемый
- Интерфейсы:
- 2 x 1000 Base-X (SFP)
- 2 x 10/100/1000 Base-T (RJ-45)
- 4 x 10/100/1000BASE-T (RJ-45) PoE/PoE+
- 4 x 10/100/1000 Base-T/1000 Base-X (SFP)
- 1 x Консольный порт RS-232 (RJ-45)
- Пропускная способность - 24 Гбит/с
- Объём буферной памяти - 8 Мбит
- Таблица MAC-адресов - 16К
- Бюджет PoE - 120 Вт
- Тип питания - DC
- Dying Gasp - нет
2. Сертификат соответствия
3. Паспорт устройства
4. Кабель питания
5. Комплект крепежа в 19"стойку
6. Консольный кабель RJ-45 (по запросу)
Интерфейс
|
Пакетный процессор |
Marvell AlleyCat2 |
|
1000 Base-X (SFP) |
2 |
|
10/100/1000 Base-T (RJ-45) |
2 |
|
10/100/1000 Base-T(RJ-45) PoE/PoE+ |
4 |
|
10/100/1000 Base-T/1000 Base-X (SFP) |
4 |
|
Консольный порт |
RS-232/RJ-45 |
Производительность
|
Пропускная способность |
24 Гбит/с |
|
Таблица MAC-адресов |
16K |
|
Таблица VLAN |
4K |
|
Количество правил ACL |
512 |
|
Поддержка Jumbo-фреймов |
10K |
|
Объем буферной памяти |
8Мбит |
|
Количество групп L2Multicast (IGMP snooping) |
1K |
|
Качество обслуживания QoS |
4 выходных очередей на порт |
Физические характеристики
|
Питание |
48 В DC |
|
Максимальная потребляемая мощность |
150 Вт |
|
Бюджет PoE |
120 Вт |
|
Аппаратная поддержка Dying Gasp |
Нет |
|
Рабочая температура окружающей среды |
от -10 до +65 °С |
|
Температура хранения |
от -40 до +70 °С |
|
Рабочая влажность |
не более 80% |
|
Охлаждение |
пассивное |
|
Исполнение |
19", 1U |
|
Габаритные размеры (ШxВxГ) |
430x44х138 мм |
|
Масса, кг |
2,50 |
Функции интерфейсов
- Защита от блокировки очереди (HOL)
- Поддержка обратного давления (Backpressure)
- Поддержка Auto MDI/MDIX
- Поддержка сверхдлинных кадров (Jumbo frames)
- Управление потоком (IEEE 802.3X)
- Зеркалирование портов (Port mirroring)
Функции при работе с MAC-адресами
- Независимый режим обучения в каждой VLAN
- Поддержка многоадресной рассылки (MAC Multicast Support)
- Регулируемое время хранения MAC-адресов глобально и для каждой VLAN
- Статические записи MAC (Static MAC Entries)
- Логирование событий MAC Flapping
Поддержка VLAN
- Поддержка Voice VLAN
- Поддержка IEEE 802.1Q
- Поддержка Q-in-Q
- Поддержка Selective Q-in-Q
- Поддержка GVRP
Функции L2 Multicast
- Поддержка профилей Multicast
- Поддержка статических Multicast групп
- Поддержка IGMP Snooping v1,2,3
- Поддержка IGMP Snooping Fast Leave на основе порта/хоста
- Поддержка авторизации IGMP через RADIUS
- Поддержка MLD Snooping v1,2
- Поддержка IGMP Querier
- Поддержка MVR
Функции L2
- Поддержка протокола STP (Spanning Tree Protocol, IEEE 802.1d)
- Поддержка протокола RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
- Поддержка протокола MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
- Поддержка STP Multiprocess (32 независимых процесса Spanning Tree)
- Поддержка STP Root Guard
- Поддержка STP BPDU Guard
- Поддержка BPDU Filtering
- Поддержка Spanning Tree Fast Link option
- Поддержка Layer 2 Protocol Tunneling
- Поддержка Private VLAN
- Поддержка EAPS (G.8032v2)
- Поддержка EAPS
- Поддержка Loopback Detection (LBD)
- Изоляция портов
Функции Link Aggregation
- Создание групп LAG
- Объединение каналов с использованием LACP
- Поддержка LAG Balancing Algorithm
Поддержка IPv6
- Функциональность IPv6 Host
- Совместное использование IPv4, IPv6
Сервисные функции
- Виртуальное тестирование кабеля (VCT)
- Диагностика оптического трансивера
- Green Ethernet
Функции обеспечения безопасности
- DHCP Snooping
- Опция 82 протокола DHCP
- IP Source Guard
- Dynamic ARP Inspection (Protection)
- Поддержка sFlow
- Проверка подлинности на основе MAC-адреса, ограничение количества MAC-адресов, статические MAC-адреса
- Проверка подлинности по портам на основе IEEE 802.1x
- Guest VLAN
- Система предотвращения DoS атак
- Сегментация трафика
- Защита от несанкционированных DHCP серверов
- Фильтрация DHCP клиентов
- Предотвращение атак BPDU
- Фильтрация NetBIOS/NetBEUI
- PPPoE Intermediate agent
Списки управления доступом ACL
- L2-L3-L4 ACL (Access Control List)
- Поддержка Time-Based ACL
- IPV6 ACL
- Поддержка режима работы ACL-ONLY, с увеличенным количеством ресурсов коммутатора под ACL
- ACL на основе:
- Порта коммутатора
- Приоритета IEEE 802.1p
- VLAN ID
- Ethertype
- DSCP
- Типа IP протокола
- Номера порта TCP/UDP
- Содержимого пакета, определяемого пользователем (User Defined Bytes)
Основные функции качества обслуживания (QoS) и ограничения скорости
- Статистика QoS
- Ограничение скорости на портах (shaping, policing)
- Поддержка класса обслуживания IEEE 802.1p
- Защита от широковещательного «шторма»
- Управление полосой пропускания
- Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR)
- Три цвета маркировки
- Классификация трафика на основании ACL
- Назначение меток CoS/DSCP на основании ACL
- Перемаркировка меток DSCP в CoS
ОАМ
- IEEE 802.3ah, Ethernet OAM
- IEEE 802.1ag, Connectivity Fault Management (CFM)
- IEEE 802.3ah Unidirectional Link Detection (UDLD, протокол обнаружения однонаправленных линков)
PoE
- Поддержка стандартов IEEE 802.3af PoE (до 15.4 Вт/порт) и IEEE 802.3at PoE+ (до 30 Вт/порт) на портах
- Автоматический и конфигурируемый учет и распределение баланса мощности PoE по портам
- Бюджет мощности PoE - 120 Вт
Основные функции управления
- Загрузка и выгрузка файла настройки по TFTP/SCP
- Протокол SNMP
- Интерфейс командной строки (CLI)
- Web-интерфейс
- Syslog
- SNTP (Simple Network Time Protocol)
- Traceroute
- LLDP (IEEE 802.1ab) + LLDP MED
- Управление доступом к коммутатору – уровни привилегий для пользователей
- Блокировка интерфейса управления
- Локальная аутентификация
- Фильтрация IP-адресов для SNMP
- Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control System)
- Сервер SSH
- Поддержка SSL
- Поддержка макрокоманд
- Журналирование вводимых команд по протоколу TACACS+
- Системный журнал
- Автоматическая настройка DHCP
- DHCP Relay (Поддержка IPv4)
- DHCP Option 12
- DHCP Relay Option 82
- Добавление тега PPPoE Circuit-ID
- Flash File System
- Команды отладки
- Механизм ограничения трафика в сторону CPU
- Шифрование пароля
- Восстановление пароля
- Ping (поддержка IPv4/IPv6)
- Поддержка статистических маршрутов IPv4/IPv6 для сети управления
- Поддержка двух версий файлов конфигурации
MIB
- RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
- RFC 1212 Concise MIB Definitions
- RFC 1213 MIB II
- RFC 1215 MIB Traps Convention
- RFC 1493, 4188 Bridge MIB
- RFC 1157, 2571-2576 SNMP MIB
- RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
- RFC 2711, 1757, 2819 RMON MIB
- RFC 2465 IPv6 MIB
- RFC 2466 ICMPv6 MIB
- RFC 2737 Entity MIB
- RFC 4293 IPv6 SNMP Mgmt Interface MIB
- Private MIB
- RFC 3289 DIFFSERV MIB
- RFC 2021 RMONv2 MIB
- RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
- RFC 2668 802.3 MAU MIB
- RFC 2674, 4363 802.1p MIB
- RFC 2233, 2863 IF MIB
- RFC 2618 RADIUS Authentication Client MIB
- RFC 4022 MIB для TCP
- RFC 4113 MIB для UDP
- RFC 3298 MIB для Diffserv
- RFC 2620 RADIUS Accounting Client MIB
- RFC 2925 Ping & Traceroute MIB
- RFC 768 UDP
- RFC 791 IP
- RFC 792 ICMPv4
- RFC 2463, 4443 ICMPv6
- RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
- RFC 793 TCP
- RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6
- RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
- RFC 2571, RFC 2572, RFC 2573, RFC 2574 SNMP
- RFC 826 ARP
Управляемый коммутатор MES2208P уровня L2 подключает конечных пользователей к сети крупных предприятий, предприятий малого и среднего бизнеса и к сетям операторов связи с помощью интерфейcов Fast и Gigabit Ethernet.
Функциональные возможности коммутатора обеспечивают физическое стекирование, поддержку виртуальных локальных сетей, многоадресных групп рассылки и расширенные функции безопасности.
Коммутатор MES2208P соответствует стандартам PoE IEEE 802.3af и IEEE 802.3at и обеспечивает мощность до 15,4 Вт и до 30 Вт соответственно на любых из 4 портов 10/100/1000Base-T.
Поддержка технологии PoE/PoE+ позволяет подать электропитание от коммутатора по кабелю UTP к IP-телефонам, беспроводным точкам доступа, IP-камерам и другим устройствам с поддержкой технологии PoE.

Коммутаторы от Eltex могут использоваться для импортозамещения брендов Cisco, Huawei, Juniper Networks в области телекоммуникационного оборудования.
Коммутатор MES2208P вы можете купить, обратившись к нашим менеджерам. Также, вы можете получить консультацию наших квалифицированных сетевых инженеров, специалистов по серверному оборудованию и других специалистов технического отдела. Мы работаем по всей территории России. Если вам необходимо купить коммутаторы Eltex MES2208P в Москве, Санкт-Петербурге, Новосибирске, Екатеринбурге, Казани, Владивостоке, Краснодаре, Самаре, Омске и других городах, мы будем рады помочь вам в этом.
Другие коммутаторы 1G Eltex:
2. Сертификат соответствия
3. Паспорт устройства
4. Кабель питания
5. Комплект крепежа в 19"стойку
6. Консольный кабель RJ-45 (по запросу)