Промышленный коммутатор MES3510DS-24F Eltex
Основные характеристики
- Уровень коммутатора - L3
- Интерфейсы:
- 16 x 100BASE-FX/1000BASE-X (SFP)
- 8 x 10/100/1000BASE-T/100BASE-FX/1000BASE-X (RJ-45/SFP) Combo
- 4 x 10GBASE-R (SFP+)
- 1 х Консольный порт RS-232 (RJ-45)
- 1 х USB 2.0
- 1 х OOB
- Пропускная способность - 128 Гбит/с
- Степень защиты - IP30
- Тип питания - до двух источников питания с возможностью горячей замены
2. Сертификат соответствия
3. Паспорт устройства
4. Комплект крепежа в 19"стойку
5. Консольный кабель RJ-45
Интерфейсы
|
100BASE-FX/1000BASE-X (SFP) |
16 |
|
10/100/1000BASE-T/100BASE-FX/1000BASE-X (RJ-45/SFP) Combo |
8 |
|
10GBASE-R (SFP+) |
4 |
|
Консольный порт RS-232 (RJ-45) |
1 |
|
USB 2.0 |
1 |
|
10/100/1000BASE-T (OOB) |
1 |
Производительность
|
Пропускная способность |
128 Гбит/с |
|
Производительность на пакетах длиной 64 байта1 |
95,23 MPPS |
|
Объем буферной памяти |
3 Мбайт |
|
Объем ОЗУ (DDR4) |
2 Гбайт |
|
Объем ПЗУ (RAW NAND) |
512 Мбайт |
|
Таблица MAC-адресов |
16384 |
|
Количество ARP-записей2 |
8123 |
|
Таблица VLAN |
4094 |
|
Количество L2 Multicast-групп |
4092 |
|
Количество правил SQinQ |
1320 (ingress), 1320 (egress) |
|
Количество правил MAC ACL |
3545 |
|
Количество правил IPv4/IPv6 ACL |
3545/1772 |
|
Количество маршрутов L3 IPv4 Unicast3 |
13278 |
|
Количество маршрутов L3 IPv6 Unicast3 |
3317 |
|
Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM)3 |
1522 |
|
Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM)3 |
1522 |
|
Количество VRRP-маршрутизаторов |
15 |
|
Максимальное количество ECMP-групп |
761 |
|
Максимальное количество путей в ECMP-группе |
8 |
|
Количество VRF 16 |
(включая VRF по умолчанию) |
|
Количество L3-интерфейсов |
2050 |
|
Link Aggregation Groups (LAG) |
123, до 8 портов в одном LAG |
|
Качество обслуживания QoS |
8 выходных очередей для каждого порта |
|
Размер Jumbo-фреймов |
10240 байт |
|
Стекирование |
8 устройств |
1Значения указаны для односторонней передачи.
2Для каждого хоста в ARP-таблице создается дополнительная запись в таблице коммутации.
3Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы.
Физические характеристики и условия окружающей среды
|
Питание |
100–240 В AC, 47–63 Гц (для PM65-220/12, PM160-220/12, PM165-220/12) 36–72 В DC (для PM100-48/12)
Варианты питания: |
|
Максимальная потребляемая мощность |
39 Вт |
|
Тепловыделение |
39 Вт |
|
Аппаратная поддержка Dying Gasp |
нет |
|
Рабочая температура окружающей среды |
от -40 до +70 °С |
|
Температура хранения |
от -50 до +85 °С |
|
Относительная влажность при эксплуатации |
от 5 до 95 % (без образования конденсата) |
|
Охлаждение |
пассивное охлаждение |
|
Максимальный уровень акустического шума |
с передней панели, max < 33 дБ |
|
Корпус |
металлический, IP30 |
|
Вид размещения |
19'’, 1U |
|
Габариты (Ш × В × Г) |
430 × 44 × 305 мм |
|
Масса |
5,56 кг |
Функции интерфейсов
- Защита от блокировки очереди (HOL)
- Поддержка обратного давления (Back Pressure)
- Поддержка Auto MDI/MDIX
- Поддержка сверхдлинных кадров (Jumbo Frames)
- Управление потоком (IEEE 802.3X)
- Зеркалирование портов (SPAN, RSPAN)
- Стекирование 1
Функции при работе с MAC-адресами
- Независимый режим обучения в каждой VLAN
- Поддержка многоадресной рассылки (MAC Multicast Support)
- Регулируемое время хранения MAC-адресов
- Статические записи MAC (Static MAC Entries)
- Логирование событий MAC Flapping
- Поддержка Voice VLAN
- Поддержка 802.1Q
- Поддержка Q-in-Q
- Поддержка Selective Q-in-Q
- Поддержка GVRP
- Поддержка Subnet-based VLAN
Функции L2 Multicast
- Поддержка профилей Multicast
- Поддержка статических Multicast-групп
- Поддержка IGMP Snooping v1,2,3
- Поддержка IGMP snooping Fast Leave на основе хоста/порта
- Поддержка PIM-Snooping
- Поддержка функции IGMP proxy-report
- Поддержка авторизации IGMP через RADIUS
- Поддержка MLD Snooping v1,2
- Поддержка IGMP Querier
- Поддержка MVR
Функции L2
- Поддержка STP (Spanning Tree Protocol, IEEE 802.1d)
- Поддержка RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
- Поддержка MSTP (Multiple Spanning Tree Protocol, IEEE802.1s)
- Поддержка PVSTP+
- Поддержка RPVSTP+
- Поддержка Spanning Tree Fast Link option
- Поддержка STP Root Guard
- Поддержка BPDU Filtering
- Поддержка STP BPDU Guard
- Поддержка Loopback Detection
- Поддержка ERPS (G.8032v2)
- Поддержка Flex-link
- Поддержка Private VLAN
- Поддержка Layer 2 Protocol Tunneling (L2PT)
- Поддержка PRP (IEC 62439-3)
- Статические IP-маршруты
- Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3, IS-IS (IPv4 Unicast), BGP2 (IPv4 Unicast, IPv4 Multicast)
- Поддержка протокола BFD (для BGP, OSPF, IS-IS)
- Address Resolution Protocol (ARP)
- Поддержка Proxy ARP
- Policy-Based Routing (IPv4)
- Поддержка протокола VRRP
- Протоколы динамической маршрутизации мультикаста PIM SM, PIM DM, IGMP Proxy, MSDP
- Балансировка нагрузки ECMP
- Поддержка функции IP Unnumbered
- Поддержка протокола GRE
- Поддержка технологии VRF lite
Функции Link Aggregation
- Создание групп LAG
- Объединение каналов с использованием LACP
- Поддержка LAG Balancing Algorithm
- Поддержка Multi-Switch Link Aggregation Group (MLAG)
Поддержка IPv6
- Функциональность IPv6 Host
- Совместное использование IPv4, IPv6
Сервисные функции
- Виртуальное тестирование кабеля (VCT)
- Диагностика оптического трансивера
- Green Ethernet
Функции обеспечения безопасности
- Защита от несанкционированных DHCP-серверов (DHCP Snooping)
- Опция 82 протокола DHCP
- IP Source Guard
- Dynamic ARP Inspection
- First Hop Security
- Поддержка sFlow
- Проверка подлинности на основе MAC-адреса, ограничение количества MAC-адресов, статические MAC-адреса
- Проверка подлинности по портам на основе 802.1x
- Guest VLAN
- Система предотвращения DoS-атак
- Сегментация трафика
- Фильтрация DHCP-клиентов
- Предотвращение атак BPDU
- Фильтрация NetBIOS/NetBEUI
- L2-L3-L4 ACL (Access Control List)
- Поддержка Time-Based ACL
- IPv6 ACL
- ACL на основе:
- Порта коммутатора
- Приоритета 802.1p
- VLAN ID
- EtherType
- DSCP
- Типа протокола
- Номера порта TCP/UDP
- Содержимого пакета, определяемого пользователем (User Defined Bytes)
- Статистика QoS
- Восстановление пароля
- Ограничение скорости на портах (shaping, policing)
- Поддержка класса обслуживания 802.1p
- Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast)
- Управление полосой пропускания
- Обработка очередей по алгоритмам Strict priority/Weighted Round Robin (WRR)
- Три цвета маркировки
- Назначение меток CoS/DSCP на основании ACL
- Назначение меток VLAN на основании ACL
- Настройка приоритетов 802.1p для VLAN управления
- Перемаркировка DSCP to CoS, CoS to DSCP
- Назначение меток 802.1p DSCP для протокола IGMP
OAM
- 802.3ah Ethernet Link OAM
- 802.3ah Unidirectional Link Detection (протокол обнаружения однонаправленных линков)
Синхронизация времени
- Клиент SNTP (Simple Network Time Protocol)
- Клиент NTP (Network Time Protocol), сервер NTP, одноранговый узел NTP
- Аппаратная поддержка PTP (IEEE 1588v2) в режимах 1/2-step для Transparent Clock (TC):
- Поддержка профилей L3E2E (IEC 62439-3 Annex C), L2P2P (IEC 62439-3 Annex C), Power Profile (IEEE C37.238)
- Совместимость с протоколом резервирования PRP (IEC 62439-3)
Основные функции управления
- DHCP Snooping
- DHCP Relay (поддержка IPv4/IPv6)
- DHCP Option 12
- DHCP Option 82
- Загрузка и выгрузка конфигурационного файла по TFTP/SCP/SFTP
- Протокол SNMP
- Интерфейс командной строки (CLI)
- Web-интерфейс
- Syslog
- Traceroute (поддержка IPv4/IPv6)
- Ping (поддержка IPv4/IPv6)
- LLDP (802.1ab) + LLDP MED
- LLDP (IEEE 802.1ab)
- Поддержка авторизации вводимых команд с помощью сервера TACACS+
- Управление доступом к коммутатору — уровни привилегий для пользователей
- Блокировка интерфейса управления
- Локальная аутентификация
- Фильтрация IP-адресов для SNMP
- Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control System)
- Сервер SSH, сервер Telnet
- Клиент SSH, клиент Telnet
- Поддержка SSL
- Поддержка макрокоманд
- Журналирование вводимых команд
- Системный журнал
- Автоматическая настройка DHCP
- Сервер DHCP
- Команды отладки
- Механизм ограничения трафика в сторону CPU
- Шифрование пароля
- Восстановление пароля
Функции мониторинга
- Статистика интерфейсов
- Удаленный мониторинг RMON
- Поддержка IP SLA
- Поддержка мониторинга загрузки CPU по задачам и по типу трафика
- Мониторинг оперативной памяти (RAM)
- Мониторинг температуры
- Мониторинг TCAM
Стандарты MIB/IETF
- RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
- RFC 1212 Concise MIB Definitions
- RFC 1213 MIB II
- RFC 1215 MIB Traps Convention
- RFC 1493, 4188 Bridge MIB
- RFC 1157, 2571-2576 SNMP MIB
- RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
- RFC 1271, 1757, 2819 RMON MIB
- RFC 2465 IPv6 MIB
- RFC 2466 ICMPv6 MIB
- RFC 2737 Entity MIB
- RFC 4293 IPv6 SNMP Mgmt Interface MIB
- Private MIB
- RFC 3289 DIFFSERV MIB
- RFC 2021 RMONv2 MIB
- RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
- RFC 2668 802.3 MAU MIB
- RFC 2674, 4363 802.1p MIB
- RFC 2233, 2863 IF MIB
- RFC 2618 RADIUS Authentication Client MIB
- RFC 4022 MIB для TCP
- RFC 4113 MIB для UDP
- RFC 2620 RADIUS Accounting Client MIB
- RFC 2925 Ping & Traceroute MIB
- RFC 768 UDP
- RFC 791 IP
- RFC 792 ICMPv4
- RFC 2463, 4443 ICMPv6
- RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
- RFC 793 TCP
- RFC 2474, 3260 определение поля DS в заголовке IPv4 и IPv6
- RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
- RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
- RFC 826 ARP
- RFC 854 Telnet
- МЭК 61850
1Только для MES3510DS-24F.
2Поддержка протокола BGP предоставляется по лицензии.
Коммутатор нового поколения MES3510DS-24F предназначен для организации защищенных сетей передачи данных на объектах, где необходимо выполнение требований по обеспечению устойчивости к температурным воздействиям.
Он имеет значительный запас по производительности благодаря универсальным интерфейсам, работающим на скорости 10 Гбит/с или 1 Гбит/с. Коммутатор имеет в своем составе гигабитные порты 1000BASE-X/100BASE-FX, а также комбинированные порты 10/100/1000BASE-T/1000BASE-X/100BASE-FX.
Для высокоточной синхронизации времени между устройствами поддержан протокол PTP (IEEE 1588v2) в режиме Transparent Clock. Для обеспечения резервирования каналов передачи данных без потери пакетов при переключениях реализован протокол PRP (IEC 62439-3).
Описание
Краткое техническое описание MES3510S-08P, MES3510DS-24F. Версия 6.6.13.4 3.16 MB Справочник по блокам питания производства ЭЛТЕКС 5.63 MB2. Сертификат соответствия
3. Паспорт устройства
4. Комплект крепежа в 19"стойку
5. Консольный кабель RJ-45
|
|
Запросить |
|
|
Запросить |
|
|
Запросить |