Коммутатор доступа PoE MES2310-12XU
Основные характеристики
- Уровень коммутатора - L3
- Интерфейсы:
- 12 x 10/100/1000/2.5G/5G/10GBASE-T PoE++
- 4 x 1000BASE-X (SFP)/10GBASE-R (SFP+)/25GBASE-R (SFP28)
- Пропускная способность - 440 Гбит/с
- Объем ОЗУ (DDR4) - 2 Гбайт
- Объем ПЗУ (RAW NAND) - 512 Мбайт
- Таблица MAC-адресов - 32768
- Бюджет мощности PoE - 800 Вт
- Тип питания - AC, 2 сменных БП
2. Сертификат соответствия
3. Паспорт устройства
4. Кабель питания
5. Комплект крепежа в 19" стойку
6. Консольный кабель RJ-45 (по запросу)
Интерфейсы
|
10/100/1000/2.5G/5G/10GBASE-T PoE++ |
12 |
|
1000BASE-X (SFP)/10GBASE-R (SFP+)/25GBASE-R (SFP28) |
4 |
|
10/100/1000BASE-T (OOB) |
1 |
|
Консольный порт RS-232 (RJ-45) |
1 |
Производительность
|
Пропускная способность |
440 Гбит/с |
|
Производительность на пакетах длиной 64 байта1 |
327,38 MPPS |
|
Объем буферной памяти |
3 Мбайт |
|
Объем ОЗУ (DDR4) |
2 Гбайт |
|
Объем ПЗУ (RAW NAND) |
512 Мбайт |
|
Таблица MAC-адресов |
32768 |
|
Количество ARP-записей2 |
8180 |
|
Таблица VLAN |
4094 |
|
Количество L2 Multicast-групп |
4092 |
|
Количество правил SQinQ |
1320 (ingress), 1320 (egress)3 |
|
Количество правил MAC ACL |
6070 |
|
Количество правил IPv4/IPv6 ACL |
6070 |
|
Количество маршрутов L3 IPv4 Unicast4 |
32735 |
|
Количество маршрутов L3 IPv6 Unicast4 |
8181 |
|
Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM)4 |
8180 |
|
Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM)4 |
4088 |
|
Количество VRRP-маршрутизаторов |
127 |
|
Максимальный размер ECMP групп |
1024 |
|
Максимальное количество путей в ECMP-группе |
64 |
|
Количество VRF |
16 (включая VRF по умолчанию) |
|
Количество L3-интерфейсов |
2050 |
|
Link Aggregation Groups (LAG) |
123 группы, до 8 портов в одном LAG |
|
Качество обслуживания QoS |
8 выходных очередей на порт |
|
Поддержка Jumbo-фреймов |
максимальный размер пакетов 10240 байт |
|
Стекирование |
8 устройств |
Физические характеристики
|
Питание |
200–240 В AC, 50–60 Гц; |
|
Максимальная потребляемая мощность (с учётом нагрузки PoE) |
1050 Вт |
|
Бюджет PoE |
800 Вт |
|
Тепловыделение |
60 Вт |
|
Аппаратная поддержка Dying Gasp |
Нет |
|
Рабочая температура окружающей среды |
от -20° до +50°С |
|
Температура хранения |
от -50° до +70° С |
|
Относительная влажность при эксплуатации |
не более 80 % (без образования конденсата) |
|
Охлаждение |
Front-to-Back, 4 вентилятора |
|
Максимальный уровень акустического шума |
с передней панели, max < 47,1 дБ |
|
Исполнение |
19'', 1U |
|
Габаритные размеры (ШxВxГ) |
440 x 44 x 342,7 мм |
|
Масса |
6,45 кг |
1Значение указано для односторонней передачи.
2Для каждого хоста в ARP-таблице создается запись в таблице маршрутизации.
3Функции используют общие аппаратные ресурсы TCAM.
4Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы.
Функции интерфейсов
- Защита от блокировки очереди (HOL)
- Поддержка обратного давления (Back Pressure)
- Поддержка Auto MDI/MDIX
- Поддержка сверхдлинных кадров (Jumbo Frames)
- Управление потоком (IEEE 802.3x)
- Зеркалирование портов (SPAN, RSPAN)
- Стекирование
Функции при работе с MAC-адресами
- Независимый режим обучения в каждой VLAN
- Поддержка многоадресной рассылки (MAC Multicast Support)
- Регулируемое время хранения MAC-адресов
- Статические записи MAC (Static MAC Entries)
- Логирование событий MAC Flapping
Поддержка VLAN
- Поддержка Voice VLAN
- Поддержка 802.1Q
- Поддержка Q-in-Q
- Поддержка Selective Q-in-Q
- Поддержка GVRP
- Поддержка Subnet-based VLAN
Функции L2 Multicast
- Поддержка профилей Multicast
- Поддержка статических Multicast-групп
- Поддержка IGMP Snooping v1,2,3
- Поддержка IGMP Snooping fast-leave на основе хоста/порта
- Поддержка PIM Snooping
- Поддержка функции IGMP proxy-report
- Поддержка авторизации IGMP через RADIUS
- Поддержка MLD Snooping v1,2
- Поддержка IGMP Querier
- Поддержка MVR
Функции L2
- Поддержка STP (Spanning Tree Protocol, IEEE 802.1d)
- Поддержка RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
- Поддержка MSTP (Multiple Spanning Tree Protocol, IEEE802.1s)
- Поддержка PVSTP+
- Поддержка RPVSTP+
- Поддержка Spanning Tree Fast Link option
- Поддержка STP Root Guard
- Поддержка BPDU Filtering
- Поддержка STP BPDU Guard
- Поддержка Loopback Detection
- Поддержка ERPS (G.8032v2)
- Поддержка Flex-link
- Поддержка Private VLAN
- Поддержка Layer 2 Protocol Tunneling (L2PT)
Функции L3
- Статические IP-маршруты
- Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3, IS-IS (IPv4 Unicast), BGP1 (IPv4 Unicast, IPv4 Multicast)
- Поддержка протокола BFD (для BGP, OSPF, IS-IS, статических маршрутов)
- Address Resolution Protocol (ARP)
- Поддержка Proxy ARP
- Policy-Based Routing (IPv4)
- Поддержка протокола VRRP
- Протоколы динамической маршрутизации мультикаста PIM SM, PIM DM, IGMP Proxy, MSDP
- Балансировка нагрузки ECMP
- Поддержка функции IP Unnumbered
- Поддержка протокола GRE
- Поддержка технологии VRF lite
Функции Link Aggregation
- Создание групп LAG
- Объединение каналов с использованием LACP
- Поддержка LAG Balancing Algorithm
- Поддержка Multi-Switch Link Aggregation Group (MLAG)
Поддержка IPv6
- Функциональность IPv6 Host
- Совместное использование IPv4, IPv6
Сервисные функции
- Виртуальное тестирование кабеля (VCT)
- Диагностика оптического трансивера
- Green Ethernet
Функции обеспечения безопасности
- IP Source Guard
- Dynamic ARP Inspection
- First Hop Security
- Поддержка sFlow
- Проверка подлинности на основе MAC-адреса, ограничение количества MAC-адресов, статические MAC-адреса
- Проверка подлинности по портам на основе 802.1x
- Guest VLAN
- Система предотвращения DoS-атак
- Сегментация трафика
- Фильтрация DHCP-клиентов
- Предотвращение атак BPDU
- Фильтрация NetBIOS/NetBEUI
- PPPoE Intermediate Agent
ACL (Списки управления доступом)
- L2-L3-L4 ACL (Access Control List)
- Поддержка Time-Based ACL
- IPv6 ACL
- ACL на основе:
- Порта коммутатора
- Приоритета 802.1p
- VLAN ID
- EtherType
- DSCP
- Типа протокола
- Номера порта TCP/UDP
- Содержимого пакета, определяемого пользователем (User Defined Bytes)
Основные функции качества обслуживания (QoS)
- Статистика QoS
- Ограничение скорости на портах (shaping, policing)
- Поддержка класса обслуживания 802.1p
- Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast)
- Управление полосой пропускания
- Обработка очередей по алгоритмам Strict priority (SP)/Weighted Round Robin (WRR)
- Три цвета маркировки
- Назначение меток CoS/DSCP на основании ACL
- Назначение меток VLAN на основании ACL
- Настройка приоритетов 802.1p для VLAN управления
- Перемаркировка DSCP to CoS, CoS to DSCP
- Назначение меток 802.1p DSCP для протокола IGMP
OAM
- 802.3ah Ethernet Link OAM
- 802.3ah Unidirectional Link Detection (протокол обнаружения однонаправленных линков)
Синхронизация времени
- Клиент SNTP (Simple Network Time Protocol)
- Клиент NTP (Network Time Protocol), сервер NTP, одноранговый узел NTP
Основные функции управления
- DHCP Snooping
- DHCP Relay (поддержка IPv4/IPv6)
- DHCP Option 12
- DHCP Option 82
- Загрузка и выгрузка конфигурационного файла по TFTP/SCP/SFTP/FTP
- Протокол SNMP
- Интерфейс командной строки (CLI)
- Web-интерфейс
- Syslog
- Ping (поддержка IPv4/IPv6)
- Traceroute (поддержка IPv4/IPv6)
- LLDP (802.1ab) + LLDP MED
- LLDP (IEEE 802.1ab)
- Поддержка авторизации вводимых команд с помощью сервера TACACS+
- Управление доступом к коммутатору — уровни привилегий для пользователей
- Блокировка интерфейса управления
- Локальная аутентификация
- Фильтрация IP-адресов для SNMP
- Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control System)
- Сервер и клиент Telnet
- Сервер и клиент SSH
- Поддержка SSL
- Поддержка макрокоманд
- Журналирование вводимых команд
- Системный журнал
- Автоматическая настройка DHCP
- Сервер DHCP
- Команды отладки
- Механизм ограничения трафика в сторону CPU
- Шифрование пароля
- Восстановление пароля
Функции мониторинга
- Статистика интерфейсов
- Удаленный мониторинг RMON
- Поддержка IP SLA
- Поддержка мониторинга загрузки CPU по задачам и по типу трафика
- Мониторинг оперативной памяти (RAM)
- Мониторинг температуры
- Мониторинг TCAM
Стандарты MIB/IETF
- RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
- RFC 1212 Concise MIB Definitions
- RFC 1213 MIB II
- RFC 1215 MIB Traps Convention
- RFC 1493, 4188 Bridge MIB
- RFC 1157, 2571-2576 SNMP MIB
- RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
- RFC 1271, 1757, 2819 RMON MIB
- RFC 2465 IPv6 MIB
- RFC 2466 ICMPv6 MIB
- RFC 2737 Entity MIB
- RFC 4293 IPv6 SNMP Mgmt Interface MIB
- Private MIB
- RFC 3289 DIFFSERV MIB
- RFC 2021 RMONv2 MIB
- RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
- RFC 2668 802.3 MAU MIB
- RFC 2674, 4363 802.1p MIB
- RFC 2233, 2863 IF MIB
- RFC 2618 RADIUS Authentication Client MIB
- RFC 4022 MIB для TCP
- RFC 4113 MIB для UDP
- RFC 2620 RADIUS Accounting Client MIB
- RFC 2925 Ping & Traceroute MIB
- RFC 768 UDP
- RFC 791 IP
- RFC 792 ICMPv4
- RFC 2463, 4443 ICMPv6
- RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
- RFC 793 TCP
- RFC 2474, 3260 определение поля DS в заголовке IPv4 и IPv6
- RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
- RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
- RFC 826 ARP
- RFC 854 Telnet
- МЭК 61850
Коммутатор MES2310-12XU с поддержкой PoE++ осуществляет подключение конечных пользователей к сети крупных предприятий, предприятий малого и среднего бизнеса и к сетям операторов связи с помощью интерфейсов 25GBASE-R.
Функциональные возможности коммутатора обеспечивают физическое стекирование, поддержку виртуальных локальных сетей, многоадресных групп рассылки и расширенные функции безопасности.
Коммутаторы от Eltex могут использоваться для импортозамещения брендов Cisco, Huawei, Juniper Networks в области телекоммуникационного оборудования. MES2310-12XU может выступать в качестве аналога с достаточным функционалом для замены оборудования CISCO, где отсутствует техническая поддержка на русском языке и лицензирование.
Другие коммутаторы PoE Eltex:
Описание
Краткое техническое описание MES2310-12XU. Версия 6.6.13.5 2.31 MB Справочник по блокам питания производства ЭЛТЕКС 5.68 MB2. Сертификат соответствия
3. Паспорт устройства
4. Кабель питания
5. Комплект крепежа в 19" стойку
6. Консольный кабель RJ-45 (по запросу)
|
|
Запросить |