Коммутатор агрегации 10G MES3108F Eltex
Основные характеристики
- Уровень коммутатора - L3, управляемый
- Интерфейсы:
- 4 x 100/1000BASE-X (SFP)
- 4 x Combo 10/100/1000BASE-T/1000BASE-X/100BASE-FX
- 2 x 10GBASE-R/1000BASE-X (SFP+/SFP)
- 1 х Консольный порт RS-232 ((DB-9))
- Пропускная способность - 56 Гбит/с
- Объем ОЗУ (DDR2) - 256 Мбайт
- Объем ПЗУ (SPI Flash) - 16 Мбайт
- Таблица MAC-адресов - 16384
- Стекирование - 8 устройств
- Тип питания - до двух источников питания с возможностью горячей замены
Заменен на MES3300-08F
2. Сертификат соответствия;
3. Паспорт устройства;
4. Кабель питания;
5. Комплект крепежа в 19"стойку;
6. Консольный кабель RJ-45 (по запросу).
Интерфейсы
|
100/1000BASE-X (SFP) |
4 |
|
Combo 10/100/1000BASE-T/1000BASE-X/ 100BASE-FX |
4 |
|
10GBASE-R/1000BASE-X (SFP+/SFP) |
2 |
|
Консольный порт RS-232 (DB-9) |
1 |
Производительность
|
Пропускная способность |
56 Гбит/с |
|
Производительность на пакетах длиной 64 байта1 |
41 MPPS |
|
Объем буферной памяти |
1,5 Мбайт |
|
Объем ОЗУ (DDR2) |
256 Мбайт |
|
Объем ПЗУ (SPI Flash) |
16 Мбайт |
|
Таблица MAC-адресов |
16384 |
|
Количество ARP-записей2 |
4К |
|
Таблица VLAN |
4094 |
|
Количество L2 Multicast (IGMP snooping) |
1024 |
|
Количество правил SQinQ |
980 (ingress)/140 (egress) |
|
Количество правил ACL |
2048 |
|
Количество маршрутов L3 Unicast (RIP, OSPF) |
10К |
|
Количество маршрутов L3 Multicast (IGMP Proxy) |
1К |
|
Количество интерфейсов L3 |
512 |
|
Link Aggregation Groups (LAG) |
24, до 8 портов в одном LAG |
|
Качество обслуживания QoS |
8 выходных очередей для каждого порта |
|
Размер Jumbo-фрейма |
10240 байт |
|
Стекирование |
8 устройств |
1Значения указаны для односторонней передачи
2Для каждого хоста в ARP-таблице создается запись в таблице маршрутизации
Физические характеристики
|
Питание |
100–240 В, 50–60 Гц варианты питания: один источник питания постоянного или переменного тока; два источника постоянного или переменного тока с возможностью горячей замены |
|
Макс. потребляемая мощность |
50 Вт |
|
Рабочая температура окружающей среды |
от -10 до +45 °С |
|
Температура хранения |
от -40 до +70 °С |
|
Рабочая воажность |
не более 80 % |
|
Вентиляция |
2 вентилятора |
|
Исполнение |
19'', 1U |
|
Габариты (Ш × В × Г) |
440 × 44 × 530 мм |
|
Масса |
3,00 кг |
Функции интерфейсов
- Защита от блокировки очереди (HOL)
- Поддержка обратного давления (Back pressure)
- Поддержка MDI/MDIX
- Поддержка сверхдлинных кадров (Jumbo frames)
- Управление потоком (IEEE 802.3х)
- Зеркалирование портов (Port mirroring)
Функции при работе с МAC-адресами
- Независимый режим обучения в каждой VLAN
- Поддержка многоадресной рассылки (MAC MulticastSupport)
- Регулируемое время хранения MAC-адресов глобально и для каждой VLAN
- Статические записи MAC (Static MAC Entries)
- Логирование событий MAC Flapping
- Отслеживание событий MAC change на портах
- Отслеживание событий MAC flapping на портах
Поддержка VLAN
- IEEE 802.1Q
- Поддержка Voice VLAN
- Зеркалирование VLAN (VLAN mirroring)
- Поддержка Q-in-Q
- Поддержка Selective Q-in-Q
- Поддержка GVRP
Функции L2 Multicast
- Поддержка профилей Multicast
- Поддержка статических Multicast-групп
- Поддержка IGMP Snooping v1,2,3
- Поддержка IGMP Snooping Fast Leave на основе порта/хоста
- Поддержка авторизации IGMP через RADIUS
- Поддержка MLD Snooping v1,2
- Поддержка IGMP Querier
- Multicast TV VLAN
- Поддержка MVR
Функции L2
- Поддержка протокола STP (Spanning Tree Protocol, IEEE 802.1d)
- Поддержка протокола RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
- Поддержка протокола MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
- Поддержка STP Multiprocess
- Поддержка STP Root Guard
- Поддержка STP BPDU Guard
- Поддержка STP Loop Guard
- Поддержка BPDU Filtering
- Поддержка Spanning Tree Fast Link option
- Поддержка Layer 2 Protocol Tunneling (L2PT)
- Поддержка Private VLAN
- Поддержка ERPS (G.8032v2)
- Поддержка EAPS
- Поддержка Loopback Detection (LBD)
- Изоляция портов
- Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast)
- Поддержка Flex Link (Dual homing)
- Создание групп LAG
- Объединение каналов с использованием LACP
- Поддержка LAG Balancing Algorithm
Функции L3
- Клиенты BootP и DHCP(Dynamic Host Configuration Protocol)
- Статическая маршрутизация Ipv4
- Динамическая маршрутизация RIPv2
- Поддержка ARP (Address Resolution Protocol), ARP Proxy
- Динамическая маршрутизация OSPFv2
- Поддержка VRRP
- IGMP Proxy
Функции обеспечения безопасности
- Защита от несанкционированных DHCP-серверов (DHCP Snooping)
- Опция 82 протокола DHCP
- UDP Relay, DHCP Relay
- IP Source Guard
- Dynamic ARP Inspection (Protection)
- Проверка подлинности на основе MAC-адреса, ограничение количества MAC-адресов, статические MAC-адреса
- Проверка подлинности по портам на основе IEEE 802.1x
- SSL v1/v2/v3
- Защита от атак BPDU
- PPPoE Intermediate agent
- Выбор алгоритма работы SSH-сервера
AAA
- Web-Based Authentication (WAC)
- Управление доступом на основе порта
- Управление доступом на основе хоста
- Динамическое назначение VLAN
- Управление доступом на основе MAC-адресов
- Guest VLAN
- L2-L3-L4 ACL (Access Control List)
- Time-Based ACL
- ACL на основе
- Очередей приоритетов IEEE 802.1p
- VLAN ID
- MAC-адресов
- Ethertype
- IPv4/v6-адреса
- DSCP
- Типа IP-протокола
- Номера порта TCP/UDP
- Класса трафика Ipv6
- Метки потока Ipv6
- Содержимого пакетов, определяемого пользователем (User Defined Bytes)
- Cтатистика ACL
Основные функции качества обслуживания (QoS) и ограничение скорости:
- Статистика QoS
- Ограничение скорости на портах (shaping, policing)
- Поддержка класса обслуживания IEEE 802.1p
- Управление полосой пропускания
- Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR)
- Три цвета маркировки
- Классификация трафика на основании на основании ACL
- Назначение меток CoS/DSCP на основании ACL
- Назначение VLAN на основании ACL
- Перемаркировка меток CoS в DSCP, DSCP в CoS
- Назначение меток 802.1p, DSCP для протокола IGMP
ОАМ
- IEEE 802.3ah Ethernet Link OAM
- Dying Gasp
- IEEE 802.1ag Connectivity Fault Management (CFM)
- IEEE 802.3ah Unidirectional Link Detection (UDLD)
Поддержка IPv6
- Функциональность IPv6 Host
- Совместное использование IРv4, IРv6
Основные функции управления
- Web-интерфейс
- Загрузка и выгрузка файла настройки по TFTP/SCP
- Удаленный мониторинг (RMON)
- Протокол SNMP
- Интерфейс командной строки (CLI)
- Syslog
- SNTP (Simple Network Time Protocol)
- Traceroute
- Управление доступом к коммутатору – уровни привилегий для пользователей
- Блокировка интерфейса управления
- Локальная аутентификация
- Фильтрация IP-адресов для SNMP
- Клиент RADIUS, TACACS+
- Сервер Telnet, сервер SSH
- Клиент Telnet, клиент SSH
- ХModem
- System Log
- sFlow
- LLDP (IEEE 802.1ab) + LLDP MED
- Поддержка макро-команд
- BootP/DHCP-клиент
- Автонастройка DHCP
- DHCP Relay
- DHCP Relay Option 60; 61
- DHCP Relay Option 82
- DHCP-сервер
- Команды отладки
- Сервер FTP
- Поддержка статических маршрутов IPv6 для сети управления
- Поддержка двух версий файлов конфигурации
Сервисные функции
- Виртуальное тестирование кабеля (VCT)
- Диагностика оптического трансивера
- Регулирование скорости вращения вентиляторов
- Green Ethernet
Функции мониторинга
- Статистика интерфейсов
- Удаленный мониторинг RMON/SMON
- Поддержка IP SLA
- Мониторинг загрузки CPU по задачам и по типу трафика
- Мониторинг загрузки оперативной памяти (RAM)
- Мониторинг температуры
- Мониторинг TCAM
Стандарты MIB/IETF
- RFC 1213 MIB-II
- RFC 1493 Bridge MIB
- RFC 1907 SNMPv2 MIB
- RFC 2571-2576 SNMP MIB
- RFC 1271, 1757, 2819 RMON MIB
- RFC 3289 DIFFSERV MIB
- RFC 2021 RMON v2 MIB
- RFC 2665 Ether-like MIB
- RFC 2668 MAU MIB
- RFC 2674 IEEE 802.1p MIB
- RFC 2233, 2863 IF MIB
- RFC 2618 RADIUS Authentication Client MIB
- RFC 1724 RIP v2 MIB
- RFC 1850 OSPF v2 MIB
- RFC 2096 IP Forwarding Table MIB (CIDR)
- RFC 2787 VRRP MIB
- RFC 2932 IPv4 Multicast Routing MIB
- RFC 2934 PIM MIB for Ipv4
- RFC 2620 RADIUS Accounting Client MIB
- RFC 2933 IGMP MIB
- RFC 783 TFTP
- RFC 791 IP
- RFC 792 ICMP
- RFC 793 TCP
- RFC 826 ARP
- RFC 854 Telnet
- RFC 951, 1542 BootP
- RFC 2068 HTTP
- RFC 2138 RADIUS
- RFC 2139 RADIUS Accounting
- RFC 1492 TACACS
- RFC 3176 sFlow
Коммутаторы MES3108F используют в операторских сетях в качестве коммутаторов уровня агрегации района или транспортных коммутаторов, из-за значительного запаса по производительности благодаря универсальным интерфейсам, работающим на скорости 10 Гбит/с или 1 Гбит/с.

Одна из особенностей коммутатора MES3108F - его неблокируемая коммутационная матрица, которая позволяет передавать данные между портами с полной пропускной способностью без задержек или потерь, что важно для сетей с высокой нагрузкой.
MES3108F является коммутатором уровня L3, что делает его идеальным выбором для сетей с большим количеством подсетей и компьютеров. Он способен обрабатывать IP-пакеты и принимать решения о маршрутизации данных, оптимизируя процесс коммутации и обеспечивая высокую скорость передачи.
Еще одно преимущество коммутатора MES3108F - это способность к стекированию до восьми устройств. Благодаря этому можно создавать высокопроизводительные и гибкие сетевые инфраструктуры, объединяя несколько коммутаторов в одну управляемую единицу. Такой подход упрощает управление сетью и снижает общую сложность ее администрирования.
Кроме того, у коммутатора MES3308F присутствует резервирование источников питания с режимом "горячей" замены. Это означает, что в случае отказа одного источника питания, коммутатор автоматически переключится на второй, не прерывая работу сети.

Коммутаторы от Eltex могут использоваться для импортозамещения брендов Cisco, Huawei, Juniper Networks в области телекоммуникационного оборудования. MES3108F может выступать в качестве аналога с достаточным функционалом для замены оборудования CISCO, где отсутствует техническая поддержка на русском языке и лицензирование.
Коммутатор MES3108F вы можете купить, обратившись к нашим менеджерам. Также, вы можете получить консультацию наших квалифицированных сетевых инженеров, специалистов по серверному оборудованию и других специалистов технического отдела. Мы работаем по всей территории России. Если вам необходимо купить коммутаторы Eltex MES3108F в Москве, Санкт-Петербурге, Новосибирске, Екатеринбурге, Казани, Владивостоке, Краснодаре, Самаре, Омске и других городах, мы будем рады помочь вам в этом.
Описание
Краткое техническое описание MES3116F. Версия 2.5.48.15 1.63 MB Справочник по блокам питания производства ЭЛТЕКС 5.63 MB2. Сертификат соответствия;
3. Паспорт устройства;
4. Кабель питания;
5. Комплект крепежа в 19"стойку;
6. Консольный кабель RJ-45 (по запросу).
|
|
Запросить |
|
|
Запросить |
|
|
Запросить |