Коммутатор агрегации 10G MES5312 Eltex
Основные характеристики
- Уровень коммутатора - L3
- Интерфейсы:
- 12 x 10G Base-X(SFP+)/1000Base-X (SFP)
- 1 x 10/100/1000Base-T (ООВ)
- 1 x Консольный порт RS-232 (RJ-45)
- Пропускная способность - 240 Гбит/с
- Объем ОЗУ (DDR3) - 1 Гбайт
- Объем ПЗУ (NAND Flash) - 1 Гбайт
- Таблица MAC-адресов - 32768
- Стекирование - до 8
- Тип питания - до двух источников питания с возможностью горячей замены
Неблокируемая коммутационная матрица позволяет осуществлять корректную обработку пакетов при максимальных нагрузках, сохраняя минимальные и предсказуемые задержки на всех типах трафика.
2. Сертификат соответствия;
3. Паспорт устройства;
4. Комплект крепежа в 19" стойку;
5. Консольный кабель RJ-45 (по запросу).
Интерфейсы
|
10GBASE-R (SFP+)/1000BASE-X (SFP) |
12 |
|
10/100/1000BASE-T (OOB) |
1 |
|
Консольный порт RS-232 (RJ-45) |
1 |
Производительность
|
Пропускная способность |
240 Гбит/с |
|
Производительность на пакетах длиной 64 байта1 |
178 MPPS |
|
Объем буферной памяти |
2 Мбайт |
|
Объем ОЗУ (DDR3) |
1 Гбайт2 |
|
Объем ПЗУ (NAND Flash) |
1 Гбайт |
|
Таблица MAC-адресов |
32768 |
|
Количество ARP-записей1 |
8125 |
|
Таблица VLAN |
4094 |
|
Количество L2 Multicast (IGMP snooping) |
4092 |
|
Количество правил SQinQ2 |
1320 (ingress), 1320 (egress) |
|
Количество правил MAC ACL input/output1 |
2048 |
|
Количество правил IPv4/IPv6 ACL input/output1 |
6070/6070 IPv4 |
|
Количество маршрутов L3 IPv4 Unicast2 |
16351 |
|
Количество маршрутов L3 IPv6 Unicast2 |
4085 |
|
Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM)2 |
8174 |
|
Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM)2 |
2040 |
|
Количество VRF |
16 (включая VRF по умолчанию) |
|
Количество интерфейсов L3 |
2050 |
|
Link Aggregation Groups (LAG) |
128, до 8 портов в одном LAG |
|
Качество обслуживания QoS |
8 выходных очередей для каждого порта |
|
Размер Jumbo-фрейма |
10240 байт |
|
Стекирование |
8 устройств |
1Значения указаны для односторонней передачи
2Для каждого хоста в ARP-таблице создается запись в таблице маршрутизации
Физические характеристики
|
Питание |
100–240 В AC, 50–60 Гц; 36–72 В DC Варианты питания: один источник питания постоянного или переменного тока два источника питания постоянного или переменного тока с возможностью горячей замены
|
|
Макс. потребляемая мощность |
Не более 25 Вт |
|
Тепловыделение |
25 Вт |
|
Аппаратная поддержка Dying Gasp |
нет |
|
Рабочая температура окружающей среды |
от -10 до +45 °С |
|
Температура хранения |
от -50 до +70 °С |
|
Относительная влажность при эксплуатации |
не более 80 % (без образования конденсата) |
|
Вентиляция |
Front-to-Back, 4 вентилятора |
|
Максимальный уровень акустического шума |
c передней панели, max < 65,6 дБ c задней панели, max < 71,2 дБ |
|
Исполнение |
19'', 1U |
|
Габариты (Ш × В × Г) |
430 × 44 × 230 мм |
|
Масса |
3,8 кг |
Функции интерфейсов
- Защита от блокировки очереди (HOL)
- Поддержка обратного давления (Back pressure)
- Поддержка Auto MDI/MDIX
- Поддержка сверхдлинных кадров (Jumbo frames)
- Управление потоком (IEEE 802.3X)
- Зеркалирование портов (SPAN, RSPAN)
- Стекирование
Функции при работе с МAC-адресами
- Независимый режим обучения в каждой VLAN
- Поддержка многоадресной рассылки (MAC MulticastSupport)
- Регулируемое время хранения MAC-адресов глобально и для каждой VLAN
- Статические записи MAC (Static MAC Entries)
- Логирование событий MAC Flapping
Поддержка VLAN
- IEEE 802.1Q
- Поддержка Voice VLAN
- Поддержка Q-in-Q
- Поддержка Selective Q-in-Q
- Поддержка GVRP
- Поддержка Subnet-based VLAN
Функции L2 Multicast
- Поддержка профилей Multicast
- Поддержка статических Multicast-групп
- Поддержка IGMP Snooping v1,2,3
- Поддержка IGMP Snooping fast-leave на основе хоста/порта
- Поддержка PIM Snooping
- Поддержка функции IGMP proxy-report
- Поддержка авторизации IGMP через RADIUS
- Поддержка MLD Snooping v1,2
- Поддержка IGMP Querier
- Поддержка MVR
Функции L2
- Поддержка STP (Spanning Tree Protocol, IEEE 802.1d)
- Поддержка RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
- Поддержка MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
- Поддержка PVSTP+
- Поддержка RPVSTP+
- Поддержка Spanning Tree Fast Link option
- Поддержка STP Root Guard
- Поддержка BPDU Filtering
- Поддержка STP BPDU Guard
- Поддержка Loopback Detection (LBD)
- Поддержка ERPS (G.8032v2)
- Поддержка Flex-link
- Поддержка Private VLAN
- Поддержка Layer 2 Protocol Tunneling (L2PT)
Функции L3
- Поддержка статических маршрутов IPv4 и IPv6
- Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3, IS-IS (IPv4 Unicast), BGP³ (IPv4 Unicast, IPv4 Multicast)
- Поддержка протокола BFD (для BGP, OSPF, IS-IS, статических маршрутов)
- Address Resolution Protocol (ARP)
- Поддержка Proxy ARP
- Policy-Based Routing (IPv4)
- Поддержка протокола VRRP
- Протоколы динамической маршрутизации мультикаста PIM SM, PIM DM, IGMP Proxy, MSDP
- Балансировка нагрузки ECMP
- Поддержка функции IP Unnumbered
- Поддержка протокола GRE
- Поддержка технологии VRF lite
- Создание групп LAG
- Объединение каналов с использованием LACP
- Поддержка LAG Balancing Algorithm
- Поддержка Multi-Switch Link Aggregation Group (MLAG)
Поддержка IPv6
- Функциональность IPv6 Host
- Совместное использование IРv4, IРv6
- Диагностика оптического трансивера
- Green Ethernet
Функции обеспечения безопасности
- IP Source Guard
- Dynamic ARP Inspection
- Поддержка sFlow
- Проверка подлинности на основе MAC-адреса, ограничение количества MAC-адресов, статические MAC-адреса
- Проверка подлинности по портам на основе IEEE 802.1x
- Guest VLAN
- Система предотвращения DoS-атак
- Сегментация трафика
- Фильтрация DHCP-клиентов
- Предотвращение атак BPDU
- Фильтрация NetBIOS/NetBEUI
- PPPoE Intermediate Agent
AAA
- Web-Based Authentication (WAC)
- Управление доступом на основе порта
- Управление доступом на основе хоста
- Динамическое назначение VLAN
- Управление доступом на основе MAC-адресов
- Guest VLAN
- L2-L3-L4 ACL (Access Control List)
- Time-Based ACL
- IРv6 ACL
- ACL на основе:
- Порта коммутатора
- Приоритета IEEE 802.1p
- VLAN ID
- EtherType
- DSCP
- Типа IP-протокола
- Номера порта TCP/UDP
Основные функции качества обслуживания (QoS) и ограничение скорости:
- Статистика QoS
- Ограничение скорости на портах (Shaping, Policing)
- Поддержка класса обслуживания IEEE 802.1p
- Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast)
- Управление полосой пропускания
- Обработка очередей по алгоритмам Strict Priority (SP)/ Weighted Round Robin (WRR)
- Три цвета маркировки
- Назначение меток CoS/DSCP на основании ACL
- Назначение меток VLAN на основании ACL
- Настройка приоритетов 802.1p для VLAN управления
- Перемаркировка DSCP to CoS, CoS to DSCP
- Назначение меток 802.1p, DSCP для протокола IGMP
ОАМ
- IEEE 802.3ah Ethernet Link OAM
- IEEE 802.3ah Unidirectional Link Detection (UDLD)
- Клиент SNTP (Simple Network Time Protocol)
- Клиент NTP (Network Time Protocol), сервер NTP, одноранговый узел NTP
Основные функции управления
- DHCP Snooping
- DHCP Relay (поддержка IPv4/IPv6)
- DHCP Option 12
- DHCP Option 82
- Загрузка и выгрузка конфигурационного файла по TFTP/SCP/SFTP/FTP
- Протокол SNMP
- Интерфейс командной строки (CLI)
- Web-интерфейс
- Syslog
- Traceroute (поддержка IPv4/IPv6)
- Ping (поддержка IPv4/IPv6)
- LLDP (802.1ab) + LLDP MED
- LLDP (IEEE 802.1ab)
- Управление доступом к коммутатору — уровни привилегий для пользователей
- Списки контроля доступа (Management ACL)
- Блокировка интерфейса управления
- Локальная аутентификация
- Фильтрация IP-адресов для SNMP
- Клиент RADIUS/TACACS+ (Terminal Access Controller Access Control System)
- Сервер и клиент Telnet
- Сервер и клиент SSH
- Поддержка SSL
- Поддержка макрокоманд
- Журналирование вводимых команд
- Системный журнал
- Автоматическая настройка DHCP
- Сервер DHCP
- Команды отладки
- Механизм ограничения трафика в сторону CPU
- Шифрование паролей
- Восстановление пароля
Функции мониторинга
- Статистика интерфейсов
- Удаленный мониторинг RMON
- Поддержка IP SLA
- Мониторинг загрузки CPU по задачам и типу трафика
- Мониторинг температуры
- Мониторинг TCAM
Стандарты MIB/IETF
- FC 1065, 1066, 1155, 1156, 2578 MIB Structure
- RFC 1212 Concise MIB Definitions
- RFC 1213 MIB II
- RFC 1215 MIB Traps Convention
- RFC 1493, 4188 Bridge MIB
- RFC 1157, 2571-2576 SNMP MIB
- RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
- RFC 1271,1757, 2819 RMON MIB
- RFC 2465 IPv6 MIB
- RFC 2466 ICMPv6 MIB
- RFC 2737 Entity MIB
- RFC 4293 IPv6 SNMP Mgmt Interface MIB
- Private MIB
- RFC 2021 RMONv2 MIB
- RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
- RFC 2668 IEEE 802.3 MAU MIB
- RFC 2674, 4363 IEEE 802.1p MIB
- RFC 2233, 2863 IF MIB
- RFC 2618 RADIUS Authentication Client MIB
- RFC 4022 MIB для TCP
- RFC 4113 MIB для UDP
- RFC 3289 MIB для Diffserv
- RFC 2620 RADIUS Accounting Client MIB
- RFC 2925 Ping & Traceroute MIB
- RFC 768 UDP
- RFC 791 IP
- RFC 792 ICMPv4
- RFC 2463, 4443 ICMPv6
- RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
- RFC 793 TCP
- RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6
- RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
- RFC 2571-2574 SNMP
- RFC 826 ARP
- RFC 854 Telnet
- МЭК 61850
Коммутатор MES5312 предназначен для использования в операторских сетях в качестве устройства агрегации и в центрах обработки данных (ЦОД).
Неблокируемая коммутационная матрица позволяет осуществлять корректную обработку пакетов при максимальных нагрузках, сохраняя минимальные и предсказуемые задержки на всех типах трафика.

Схема вентиляции front-to-back обеспечивает эффективное охлаждение при использовании устройств в условиях современных ЦОД
Отказоустойчивость устройств обеспечивается резервированием источников питания (1+1) и применением сменных модулей вентиляции. Коммутаторы имеют возможность горячей замены модулей питания и вентиляционных модулей, обеспечивая бесперебойное функционирование сети оператора

Оборудование Eltex успешно заменяет зарубежные аналоги в рамках импортозамещения. MES5312 выступает полноценной альтернативой решениям Cisco, Huawei, Juniper Networks и другим. Отечественное устройство не требует покупки дополнительных лицензий, а техническая поддержка и документация доступны на русском языке.
Если вы планируете купить MES5312, обращайтесь к нашим менеджерам. Вы также можете получить консультацию квалифицированных сетевых инженеров, специалистов по серверному оборудованию и других экспертов технического отдела — они помогут настроить коммутатор MES5312 в соответствии с вашими задачами. Доставка осуществляется в любой регион России и СНГ: Москву, Санкт‐Петербург, Новосибирск, Екатеринбург, Казань, Владивосток, Краснодар, Самару, Омск и другие города. Купить MES5312 вы можете с гарантией и полным комплектом технической документации. MES5312 цена остаётся привлекательной, что делает эту модель выгодным вложением в развитие сети.
Другие модели коммутаторов Eltex:
Описание
Краткое техническое описание MES5312. Версия 6.6.13.5 1.58 MB Справочник по блокам питания производства ЭЛТЕКС 5.63 MBДокументация
Руководство по эксплуатации. Версия 6.6.13.5 19.27 MB Мониторинг и управление Ethernet-коммутаторами MES по SNMP. Версия 6.6.13.5 2.99 MB Design guide для построения IP-фабрики на коммутаторах Eltex 1.27 MBСертификаты
Декларация ТР ТС 813.06 KB2. Сертификат соответствия;
3. Паспорт устройства;
4. Комплект крепежа в 19" стойку;
5. Консольный кабель RJ-45 (по запросу).
|
|
Запросить |
|
|
Запросить |
|
|
Запросить |