Коммутатор доступа 1GE MES2124M Eltex
Основные характеристики
- Уровень коммутатора - L2, управляемый
- Интерфейсы:
- 24 x 10/100/1000BASE-T (RJ-45)
- 4 x Combo 10/100/1000BASE-T/100BASE-FX/1000BASE-X
- Пропускная способность - 56 Гбит/с
- Объем ОЗУ (DDR2) - 128 Мбайт
- Объем ПЗУ (SPI Flash) - 16 Мбайт
- Таблица MAC-адресов - 16384
- Тип питания - AC/DC
- Dying Gasp - нет
2. Сертификат соответствия
3. Паспорт устройства
4. Кабель питания
5. Комплект крепежа в 19"стойку
6. Консольный кабель RJ-45 (по запросу)
Интерфейс
|
Кол-во портов DOWNLINK |
24 порта 10/100/1000BASE-T (RJ-45) |
|
Кол-во портов UPLINK |
4 порта Combo 10/100/1000BASE-T/1000BASE-X/100BASE-FX |
|
Консольный порт |
1 порта RS-232 (RJ-45) |
Производительность
|
Пропускная способность |
56 Гбит/с |
|
Производительность на пакетах длиной 64 байта2 |
41 MPPS |
|
Объем буферной памяти |
1 Мбайт |
|
Объем ОЗУ (DDR2) |
128 Мбайт |
|
Объем ПЗУ (SPI Flash) |
16 Мбайт |
|
Таблица MAC-адресов |
16384 |
|
Таблица VLAN |
4094 |
|
Количество групп L2 Multicast (IGMP Snooping) |
1000 |
|
Количество правил SQinQ |
168 (ingress) / 96 (egress) |
|
Количество правил ACL |
248 |
|
Link Aggregation Groups (LAG) |
16, до 8 портов в одном LAG |
|
Качество обслуживания QoS |
4 выходных очередей на порт |
|
Поддержка Jumbo-фреймов |
10 240 байт |
|
Стекирование |
3 |
Физические характеристики
|
Питание |
110–250 В AC,50–60 Гц |
|
Максимальная потребляемая мощность |
30 Вт |
|
Аппаратная поддержка Dying Gasp |
Нет |
|
Рабочая температура окружающей среды |
от -15 до +50 °С |
|
Температура хранения |
от -40 до +70 °С |
|
Рабочая влажность |
не более 80% |
|
Охлаждение |
пассивное |
|
Исполнение |
19", 1U |
|
Габаритные размеры (ШxВxГ) |
430x44х180 мм |
|
Масса, кг |
2,60 |
2Значения указаны для односторонней передачи
Функции интерфейсов
- Защита от блокировки очереди (HOL)
- Поддержка Auto MDI/MDIX
- Поддержка сверхдлинных кадров (Jumbo frames)
- Управление потоком (IEEE 802.3X)
- Зеркалирование портов (SPAN,RSPAN)
- Поддержка обратного давления (Back pressure)
- Функция зеркалирования VLAN
- Независимый режим обучения в каждой VLAN
- Поддержка многоадресной рассылки (MAC Multicast Support)
- Регулируемое время хранения MAC-адресов
- Статические записи MAC (Static MAC Entries)
- Отслеживание событий MAC change на портах
- Логирование событий MAC Flapping
- Отслеживание событий MAC flapping на портах
- Поддержка Voice VLAN
- Поддержка IEEE 802.1Q
- Поддержка Q-in-Q
- Поддержка Selective Q-in-Q
- Поддержка GVRP
- Поддержка протокола STP (Spanning Tree Protocol, IEEE 802.1d)
- Поддержка протокола RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
- Поддержка протокола MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
- Поддержка STP Root Guard
- Поддержка STP Loop Guard
- Поддержка STP BPDU Guard
- Поддержка BPDU Filtering
- Поддержка Spanning Tree Fast Link option
- Поддержка Layer 2 Protocol Tunneling (L2PT)
- Поддержка Loopback Detection (LBD)
- Изоляция портов
- Поддержка Storm Control для различного трафика (broadcast, multicast, unknown unicast)
- Поддержка STP Multiprocess
- Поддержка Private VLAN
- Поддержка ERPS (G.8032v2)
- Поддержка EAPS
- Поддержка Flex Link (Dual homing)
- Поддержка профилей Multicast
- Поддержка статических Multicast-групп
- Поддержка IGMP Snooping v1,2,3
- Поддержка авторизации IGMP через RADIUS
- Поддержка MLD Snooping v1,2
- Поддержка IGMP Querier
- Поддержка MVR
- Поддержка IGMP Snooping Fast Leave на основе порта/хоста
- Создание групп LAG
- Объединение каналов с использованием LACP
- Поддержка LAG Balancing Algorithm
- Виртуальное тестирование кабеля (VCT)
- Диагностика оптического трансивера
- Green Ethernet
- Функциональность IPv6 Host
- Совместное использование IPv4, IРv6
- DHCP Snooping
- Опция 82 протокола DHCP
- IP Source Guard
- Dynamic ARP Inspection (Protection)
- Проверка подлинности на основе MAC-адреса, ограничение количества MAC-адресов, статические MAC-адреса
- Проверка подлинности по портам на основе IEEE 802.1x
- Guest VLAN
- Система предотвращения DoS-атак
- Сегментация трафика
- Фильтрация DHCP-клиентов
- Предотвращение атак BPDU
- PPPoE Intermediate agent
- Поддержка sFlow
- Фильтрация NetBIOS/NetBEUI
- Выбор алгоритма работы SSH-сервера
- L2-L3-L4 ACL (Access Control List)
- Поддержка Time-Based ACL
- IPv6 ACL
- Поддержка режима ACL-ONLY с увеличенным количеством ресурсов коммутатора под ACL
- ACL на основе:
- Порта коммутатора
- Приоритета IEEE 802.1p
- VLAN ID
- EtherType
- DSCP
- Типа IP-протокола
- Номера порта TCP/UDP
- Содержимого пакета, определяемого пользователем (User Defined Bytes)
- Ограничение скорости на портах (shaping, policing)
- Поддержка класса обслуживания IEEE 802.1p
- Управление полосой пропускания
- Обработка очередей по алгоритмам Strict Priority/Weighted Round Robin (WRR)
- Три цвета маркировки
- Классификация трафика на основании ACL
- Назначение меток CoS/DSCP на основании ACL
- Перемаркировка меток DSCP в CoS
- Перемаркировка меток CoS в DSCP
- Назначение VLAN на основании AC
- IEEE 802.3ah, Ethernet OAM
- IEEE 802.3ah Unidirectional Link Detection (UDLD) - протокол обнаружения однонаправленных линков
- IEEE 802.1ag, Connectivity Fault Management (CFM)
- Статистика интерфейсов
- Поддержка мониторинга загрузки CPU по задачам и по типу трафика
- Мониторинг загрузки оперативной памяти (RAM)
- Мониторинг температуры
- Мониторинг TCAM
- Удаленный мониторинг RMON/SMON
- Поддержка IP SLA
- Загрузка и выгрузка конфигурационного файла по TFTP/SFTP
- Протокол SNMP
- Интерфейс командной строки (CLI)
- Web-интерфейс
- Syslog
- SNTP (Simple Network Time Protocol)
- Traceroute
- LLDP (IEEE 802.1ab) + LLDP MED
- Управление доступом к коммутатору – уровни привилегий для пользователей
- Блокировка интерфейса управления
- Локальная аутентификация
- Фильтрация IP-адресов для SNMP
- Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control System)
- Клиент Telnet, клиент SSH
- Сервер Telnet, сервер SSH
- Поддержка макрокоманд
- Журналирование вводимых команд по протоколу TACACS+
- Автоматическая настройка DHCP
- DHCP Relay (поддержка IРv4)
- DHCP Relay Option 82
- Добавление тега PPPoE Circuit-ID
- Flash File System
- Команды отладки
- Механизм ограничения трафика в сторону CPU
- Шифрование пароля
- Ping (поддержка IPv4/IPv6)
- Поддержка статических маршрутов IPv4/IPv6
- Поддержка двух версий файлов конфигурации
- DHCP Option 12
- Восстановление пароля
- Поддержка SSL
- Системный журнал
- RFC 1065, 1066, 1155, 1156, 2578
- MIB Structure– RFC 1212 Concise MIB Definitions
- RFC 1213 MIB II
- RFC 1215 MIB Traps Convention
- RFC 1493, 4188 Bridge MIB
- RFC 1157, 2571-2576 SNMP MIB
- RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
- RFC 2465 IPv6 MIB
- RFC 2737 Entity MIB
- RFC 4293 IPv6 SNMP Mgmt Interface MIB
- Private MIB
- RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
- RFC 2668 802.3 MAU MIB
- RFC 2674, 4363 802.1p MIB
- RFC 2233, 2863 IF MIB
- RFC 2618 RADIUS Authentication Client MIB
- RFC 4022 MIB для TCP
- RFC 4113 MIB для UDP
- RFC 3289 MIB для Diffserv
- RFC 2620 RADIUS Accounting Client MIB
- RFC 768 UDP
- RFC 791 IP
- RFC 792 ICMPv4
- RFC 2463, 4443 ICMPv6
- RFC 793 TCP
- RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6
- RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
- RFC 2571, RFC 2572, RFC 2573, RFC 2574 SNMP
- RFC 826 ARP
- RFC 854 Telnet
- RFC 2466 ICMPv6 MIB
- RFC 2021 RMONv2 MIB
- RFC 2925 Ping & Traceroute MIB
- RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
Коммутатор MES2124M подключает конечных пользователей к сети крупных предприятий, предприятий малого и среднего бизнеса и к сетям операторов связи с помощью интерфейсов Fast и Gigabit Ethernet.
Функциональные возможности коммутатора обеспечивают физическое стекирование, поддержку виртуальных локальных сетей, многоадресных групп рассылки и расширенные функции безопасности.

Коммутаторы от Eltex могут использоваться для импортозамещения брендов Cisco, Huawei, Juniper Networks в области телекоммуникационного оборудования.
Коммутатор MES2124M вы можете купить, обратившись к нашим менеджерам. Также, вы можете получить консультацию наших квалифицированных сетевых инженеров, специалистов по серверному оборудованию и других специалистов технического отдела. Мы работаем по всей территории России. Если вам необходимо купить коммутаторы Eltex MES2124M в Москве, Санкт-Петербурге, Новосибирске, Екатеринбурге, Казани, Владивостоке, Краснодаре, Самаре, Омске и других городах, мы будем рады помочь вам в этом.
Другие коммутаторы 1G Eltex:
2. Сертификат соответствия
3. Паспорт устройства
4. Кабель питания
5. Комплект крепежа в 19"стойку
6. Консольный кабель RJ-45 (по запросу)