IP-телефон VP-100P Eltex
Основные характеристики
- Интерфейсы:
- 2 x RJ-45 Ethernet-порта 10/100/1000 Мбит/с
- 1 x RJ-9 (4P4C) для подключения трубки
- 1 x RJ-9 (4P4C) для подключения гарнитуры
- 1 x RJ-25 (6P6C) для подключения консоли расширения
- Экран - цветной ЖК-дисплей
- Диагональ дисплея - 7 дюймов
- 6 x SIP-аккаунтов
- 21 x количество программируемых клавиш
- Исполнение - настольное
- Питание:
- Адаптер питания (опционально) - 12В DC, 3А
- PoE+ 802.3at (класс мощности 4) - да
|
RJ-45 Ethernet-порта 10/100/1000 Мбит/с |
2 |
|
RJ-9 (4P4C) для подключения трубки |
1 |
|
RJ-9 (4P4C) для подключения гарнитуры |
1 |
|
RJ-25 (6P6C) для подключения консоли расширения VP-EXT100 |
1 |
|
Поддержка технологии PoE+ 802.3at (класс мощности 4) |
да |
|
USB 2.0 для подключения внешних устройств USB |
2 |
Физические характеристики
|
Максимальная потребляемая мощность: |
12,7 Вт без консолей расширения VP-EXT100 |
|
Внешний адаптер питания (опционально) |
12 В DC, 3 A |
|
Рабочий диапазон температур |
от +0 до +40 °С |
|
Относительная влажность при температуре 25 °C |
до 80 % |
|
Габариты (Ш × В × Г): |
253 × 237 × 44 мм, настольное исполнение |
|
Масса: |
1,095 кг |
Функции телефона
- 6 SIP-аккаунтов с независимой настройкой (20 SIP-аккаунтов в следующих версиях ПО)
- Поддержка BLF
- Программируемые клавиши
- Гибкий план нумерации
- Отображение номера и имени вызывающего абонента (CallerID)
- Отключение микрофона (Mute)
- Удержание выключения микрофона между вызовами (Keep Mute)
- Повторный набор номера (Redial)
- Возможность устанавливать разные рингтоны для аккаунтов
- Возможность загрузки собственных рингтонов
- Поддержка пользовательских заставок и фоновых изображений на экране телефона и консоли расширения
- Поддержка режима громкой связи
- Поддержка режима группового прослушивания
- Поддержка Bluetooth-гарнитуры и Bluetooth-трубки
- Поддержка Wi-Fi
- Удержание вызова (Call Hold)
- Перевод вызова (Call Transfer)
- Уведомление о поступлении нового вызова (Call Waiting)
- Переадресация по занятости (CFB)
- Переадресация по неответу (CFNR)
- Безусловная переадресация (CFU)
- Режим «Не беспокоить» (DND)
- Запрет выдачи Caller ID (CLIR)
- Локальная трехсторонняя аудиоконференция (Local 3-Way Conference)3
- Локальная трехсторонняя видеоконференция
- Поддержка удаленной конференции по RFC4579
- Горячая/теплая линия (Hotline/Warmline)
- Прием интерком-вызова
- Автоматический ответ на вызов
- Перехват вызова (Call Pickup)
- Прием и отправка коротких текстовых сообщений (SIP MESSAGE)
- Запись телефонных разговоров на внешний USB-накопитель
- Создание скриншотов
- 7-дюймовый 5-точечный дисплей с разрешением 1024 × 600, подсветкой и регулировкой яркости
- Фоновый рисунок
- Заставка
- Двухцветный индикатор состояния телефона
- Двухцветные индикаторы для программируемых кнопок
- Два языка интерфейса на выбор (русский1 и английский)
- Функциональные клавиши со светодиодным индикатором: переключение на гарнитуру, отключение микрофона, громкая связь
- Функциональные клавиши без индикатора: удержание вызова, передача вызова, повторный набор, голосовая почта, регулировка громкости
- 7 программируемых клавиш
Протоколы VoIP
- SIP v1 (RFC2543)
- SIP v2 (RFC3261)
Голосовые кодеки и настройка голоса
- Кодеки: G.711 (a-law, µ-law), G.722, G.723.1, G.726-24, G.726-32, G.729, OPUS1, iLBC
- DTMF: Inband1, RFC2833, SIP INFO, RFC 2833 + SIP INFO
- Детектор активности речи (VAD)
- Эхокомпенсация
- Генератор комфортного шума
Видео кодеки и функции
- Видеокодек: H.2641
- Камера VP-CAM01 (в разработке)
- Возможность записи видеовызовов на внешний USB-накопитель
Телефонные книги
- Локальная телефонная книга на 2000 контактов
- Удаленные телефонные книги в формате XML и CSV
- Телефонная книга LDAP (LDAP Remote Phonebook)
- Поиск по телефонным книгам
- История вызовов: набранные, принятые, пропущенные, переадресованные
- История вызовов (Call History) с возможностью сохранить в постоянной памяти устройства до 100 записей о совершенных вызовах
- Черный список
Интеграция с IP-ATC
- Географическое резервирование SIP-сервера (поддержка до 5 резервных SIP-серверов)
- Работа без SIP-сервера
- Отображение статуса наблюдаемого абонента (BLF)
- Отображение информации о номере телефона собеседника отслеживаемого абонента посредством BLF
Диагностика
- Мониторинг состояния устройства через web-интерфейс
- Вывод отладочной информации в Syslog
- Вывод отладочной информации в USB
Управление и мониторинг
- Web-интерфейс управления (русская и английская версии)
- SSH
- Telnet
- Autoprovision — автоматическая настройка (DHCP, Static)
- TR-069
- Сброс к заводским настройкам, перезагрузка
- Разграничение прав доступа в экранном меню телефона
- Блокировка настроек телефона паролем/PIN-кодом
- Поддержка ActionURL
Сетевые протоколы и безопасность
- Подключения к сети передачи данных (DHCP, Static)
- Синхронизация времени и даты по сети (по протоколу NTP)
- Маркировка трафика QoS 802.1p, DSCP
- Поддержка NAT-traversal: Public IP, STUN (RFC5389, RFC8489)
- DHCP VLAN
- Поддержка SIP over TLS
- Поддержка LLDP MED
- Поддержка SRTP
- Поддержка RADIUS 802.1x
- Поддержка IPSec
- Поддержка OpenVPN
- Загрузка сертификатов
- HTTP/HTTPS1 web-сервер
- Поддержка Wi-Fi (стандарт 802.11 a/b/g/n/ac, защита WPA2/WPA3)
- Поддержка Bluetooth 5.0
- RFC 3261 SIP 2.0
- RFC 3262 SIP PRACK
- RFC 4566 Session Description Protocol (SDP)
- RFC 3263 Locating SIP servers for DNS lookup SRV and A records
- RFC 3264 SDP Offer/Answer Model
- RFC 3311 SIP Update
- RFC 3515 SIP REFER
- RFC 3891 SIP Replaces Header
- RFC 3892 SIP Referred-By Mechanism
- RFC 4028 SIP Session Timer
- RFC 2976 SIP INFO Method
- RFC 2833 RTP Payload for DTMF Digits1, Flash event
- RFC 3108 Attributes ecan and silenceSupp in SDP
- RFC 4579 SIP Call Control
- Conferencing for User Agents
- RFC 3361 DHCP Option 120
- RFC 3550 RTP A Transport Protocol for Real-Time Applications
- RFC 3842 A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP)
- RFC 4235 An INVITE-Initiated Dialog Event Package for the Session
Основные технические характеристики
- CPU: 8 ядер/потоков 4 × 1,8 ГГц, 4 × 1,4 ГГц
- RAM: DDR4 4 ГБ
- Flash: eMMC 8 ГБ
- ОС: Linux
2Для модели VP-100-WB.
3Поддержка 10-сторонней конференции будет реализована в следующих версиях ПО.
VP-100P — новый флагманский IP-телефон, специально разработанный для руководителей и топ-менеджеров. Интегрированный гигабитный коммутатор позволяет подключить ПК пользователя и IP-телефон к одному физическому порту коммутатора Ethernet.
Офисный терминал
IP-телефон VP-100P отлично подойдет для организаций с высокими требованиями к качеству передачи голоса, надежности и удобству использования.

Высокое качество звука
VP-100P обеспечивает эталонное качество голоса. Полнодуплексный громкоговоритель с подавлением эха позволяет вести конференции, не повышая громкости голоса. Поддержка широкого спектра кодеков, включая OPUS², G.711, G.722 и G.729.
Резервирование
При отсутствии связи с основной IP-ATC производится автоматическое переключение на резервный SIP-сервер с контролем работоспособности основного сервера.
Система автоконфигурирования AutoProvision
AutoProvision (AP) — система автоматического конфигурирования абонентских устройств, их обновления и мониторинга состояния. AutoProvision позволяет произвести прозрачную замену телефонного аппарата абонента на новый (также производства другого вендора). Конфигурация абонента адаптируется под новый телефон, благодаря привязке к аккаунту пользователя.

Elph Desktop
Приложение Elph Desktop предназначено для установки на рабочий компьютер с целью расширения функционала телефонного аппарата. Приложение позволяет: принимать входящие вызовы, осуществлять вызовы посредством click-to-call, просматривать историю вызовов с возможностью поиска и фильтрации по номеру, имени абонента и т. д.
Модульность и гибкость
Конструкция VP-100P построена по модульному принципу. Вы можете использовать проводную трубку, либо снять ее и пользоваться беспроводной BT-гарнитурой или BT-трубкой, которая автоматически заряжается на контактной базе, встроенной в основание телефона. HD-камера с настраиваемым углом наклона также является съемной и может быть отключена в соответствии с требованиями безопасности офиса.
Другие модели IP-телефонов Eltex: