Абонентский VOIP-шлюз со встроенным роутером RG-1504GF-WAC Eltex
Основные характеристики
- Интерфейсы:
- 4 x FXS
- 1 x WAN 100/1000BASE-X
- 4 x LAN 10/100/1000Base-T
- 1 x USB 2.0
- Wi-Fi IEEE 802.11: B/g/n (2.4 ГГц); A/n/ac (5 ГГц)
- Исполнение - настольное
- Питание - 220 В/12 В, 3 A
2. Руководство по установке и первичной настройке;
Интерфейсы
|
FXS |
4 |
|
WAN 10/100/1000Base-T |
1 |
|
LAN 10/100/1000Base-T |
4 |
|
USB2.0 |
1 |
|
Wi-Fi |
IEEE 802.11b/g/n (2.4 ГГц), Wi-Fi IEEE 802.11a/n/ac (5 ГГц) |
Основные технические характеристики
|
RAM |
512 МБ |
|
Flash |
128 МБ |
|
OС |
Linux 4.1.52 |
Физические характеристики
|
Электропитание |
адаптер питания постоянного тока 220 В/12 В, 3 A |
|
Рабочий диапазон |
от 0 до +40 °С |
|
Относительная влажность |
до 80% |
|
Габариты (Ш×В×Г) |
218х49х116 мм, настольное исполнение |
|
Масса: |
0,34 кг |
Протоколы IP-телефонии
- SIP
- G.711 (a-law, µ-law)
- G.723.1
- G.729a
- G.726
- G.722
- iLBC
- GSM
- AMR
- OPUS
- VAD (детектор активности речи)
- CNG (генерация комфортного шума)
- AEC (эхо компенсация, рекомендация G.168)
- Обнаружение и генерирование сигналов DTMF
- Передача методами INBAND, RFC 2833, SIP INFO
- Удержание вызова (Call Hold)
- Передача вызова (Call Transfer)
- Уведомление о поступлении нового вызова (Call Waiting)
- Переадресация по занятости (CFB)
- Переадресация по неответу (CFNR)
- Безусловная переадресация (CFU)
- Определитель номера (FSK Type I, FSK Type II, DTMF)
- Запрет выдачи Caller ID (CLIR)
- Горячая/теплая линия (Hotline/Warmline)
- Групповой вызов (Call Group)
- Трехсторонняя конференция (3-Way Conference)
- Перехват вызова (Call Pickup)
- Управление ДВО с телефонного аппарата
- Работа без SIP-сервера
- Поддержка анонимных вызовов
- Поддержка адаптивного буфер джиттера
- Применение настроек без перезагрузки
- Назначение DSCP и 802.1р для пакетов SIP и RTP
- Распределение пакетов по очередям на основании приоритета 802.1р или Diffserv
- T.38 UDP Real-Time Fax
- G.711 (a-law, µ-law) pass-through
- Работа в режиме маршрутизатора (router) и моста (bridge)
- Различные протоколы для подключения к сети провайдера (Static, DHCP, PPPoE, PPTP, L2TP)
- Статическая и динамическая маршрутизация
- Поддержка IGMP
- DHCP и DNS-серверы на стороне LAN
- «Проброс» портов (Port forwarding)
- Сетевой экран (firewall)
- Фильтрация по МАС-address
- Фильтрация по URL
- Мультисервисный режим: раздельная настройка сетевых параметров для каждого типа услуг (Internet, VoIP, IPTV, STB, Management и другие)
- Поддержка VLAN
- UPnP (Universal Plug and Play)
- Поддержка протокола IPv6
- RFC 3261 SIP 2.0
- RFC 3262 SIP PRACK
- RFC 4566 Session Description Protocol (SDP)
- RFC 3263 Locating SIP servers for DNS lookup SRV and A records
- RFC 3264 SDP Offer/Answer Model
- RFC 3311 SIP Update
- RFC 3515 SIP REFER
- RFC 3891 SIP Replaces Header
- RFC 3892 SIP Referred-By Mechanism
- RFC 4028 SIP Session Timer
- RFC 2976 SIP INFO Method
- RFC 2833 RTP Payload for DTMF Digits, Flash event
- RFC 3108 Attributes ecan and silenceSupp in SDP
- RFC 4579 SIP. Call Control - Conferencing for User Agents
- RFC 3361 DHCP Option 120
- RFC 3550 RTP A Transport Protocol for Real-Time Applications
- WEB
- Telnet
- SSH
- TR-069 (рекомендуется работа с Eltex.ACS-сервер)
- Мониторинг состояния устройства через WEB-интерфейс
- Вывод отладочной информации в Syslog
- Подключение USB-накопителя с файловыми системами FAT/FAT32/EXT2/EXT3/NTFS – обмен файлами в сети по протоколу FTP
- Стандарты 802.11 a/b/g/n/ac
- Частотный диапазон 2400 ~ 2483,5 МГц, 5150 ~ 5350 МГц, 5650 ~ 5850 МГц
- Одновременная работа в двух частотных диапазонах (Simultaneous Dual Band)
- Модуляция CCK, BPSK, QPSK, 16 QAM, 64 QAM, 256 QAM
- Схемы модуляции
- IEEE 802.11b: DQPSK, DBPSK, CCK
- IEEE 802.11g: BPSK, QPSK, 16QAM, 64QAM, OFDM
- IEEE 802.11n: BPSK, QPSK, 16QAM, 64QAM с OFDM
- Скорость передачи данных, Мбит/с
- 802.11b: 1, 2, 5.5 и 11 Мбит/с3
- 802.11g: 6, 9, 12 , 18, 24, 36, 48 и 54 Мбит/с
- 802.11n: от 6,5 до 300 Мбит/с (от MCS0 до MCS15)
- Максимальная выходная мощность передатчика4
- 802.11b (11 Mbps): 17дБм
- 802.11g (54 Mbps): 15дБм
- 802.11n (MCS7): 15 дБм
1Максимальная скорость беспроводной передачи данных определена спецификациями стандартов IEEE 802.11n/ac. Реальная пропускная способность будет другой. Условия, в которых работает сеть, а также факторы окружающей среды, включая объем сетевого трафика, строительные материалы и конструкции, и служебные данные сети могут снизить реальную пропускную способность. На радиус действия сети могут влиять факторы окружающей среды.
VoIP-шлюз RG-1504GF-WAC — это высокопроизводительное устройство с интегрированным роутером, предназначенное для организации мультисервисной корпоративной сети небольшого офиса или предприятия сегмента SMB. Шлюз поддерживает услуги VoIP, высокоскоростной доступ в Интернет, двухдиапазонный Wi-Fi (2,4 и 5 ГГц, 802.11ac), резервирование каналов связи и общий доступ к сетевым ресурсам, таким как принтеры и USB-накопители.
Благодаря поддержке современных стандартов VoIP, RG-1504GF-WAC обеспечивает надежную и стабильную работу с IP-PBX, в том числе с решениями на базе свободного ПО. Устройство обеспечивает бесперебойную связь при потере связи с основным SIP-сервером (Softswitch): при недоступности основного сервера шлюз автоматически переключается на резервный, продолжая контролировать доступность основного. Если связь с обоими серверами IP-телефонии потеряна, пользователи могут продолжать общение в локальной сети.
Устройство передает голосовую и факсимильную информацию через IP-сеть. Абонентам доступен широкий набор дополнительных услуг: передача вызова, удержание вызова, трехсторонняя конференция, перехват вызова, определение номера, переадресация, горячая линия и другие. Для качественной передачи голоса реализованы механизмы QoS.
Абонентские шлюзы от Eltex могут использоваться для импортозамещения брендов Cisco, Avaya, Yеalink, Grandstream, Fanvil, Polycom в области телекоммуникационного оборудования, где отсутствует техническая поддержка на русском языке и лицензирование.
VoIP-шлюз RG-1504GF-WAC вы можете купить, обратившись к нашим менеджерам. Также, вы можете получить консультацию наших квалифицированных сетевых инженеров, специалистов по серверному оборудованию и других специалистов технического отдела. Мы работаем по всей территории России. Если вам необходимо купить VoIP-шлюз RG-1504GF-WAC в Москве, Санкт-Петербурге, Новосибирске, Екатеринбурге, Казани, Владивостоке, Краснодаре, Самаре, Омске и других городах, мы будем рады помочь вам в этом.
Другие абонентские шлюзы Eltex:
2. Руководство по установке и первичной настройке;